Frequently Asked Question - My extension is not supported by Geocode Factory 5. What can I do ?

My extension is not supported by Geocode Factory 5. What can I do ?

If the extension you are using is not supported, you can ask us for a custom development. depending the popularity of the extension, the conditions can be very good.

Simply open a support ticket and give us the need information.

In case we will develop this gateway, in all case we need a copy of last version of the extension, and an access to a base where this extension is installed with data. If you can not forward the extension (commercial, licence, ...), at least a database dump and an access should be needed.